股票指标
专业的通达信指标网站

通达信抄底专用指标公式

抄底指标,这类指标的通病,就是要防止抄底抄在半山腰,所以呢,当下跌趋势的时候,如果选择了抄底,一定选择超跌的,比如从高点下来跌了70%以上的,甚至是超跌85%以上的,而且还要分批,做好被套了再加仓的准备。

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
XG:CROSS(BIAS,乖离) AND 乖离<-9;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。135股票指标 » 通达信抄底专用指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏