股票指标
专业的通达信指标网站

通达信黄金反弹指标公式

抄底和波段兼顾的指标,当KD运行到15之下,并且出现黄金反弹的信号的时候,是参考的反弹进场信号。

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW ;
BIAS1:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
A1:=CROSS(K,D) AND CROSS(K,D)<16 AND BIAS1<-6;
黄金反弹:IF(A1,40,0),COLORFF00FF;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信黄金反弹指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏