股票指标
专业的通达信指标网站

通达信辨趋势操盘指标公式

使用说明:
1.彩带不同颜色表示实战操盘均线(5日和10日均线)金叉或死叉区域。分别用红绿箭头提示买卖操盘方法。
2.趋势线(用55日均线)用两种颜色表示走平或上升以及下降的趋势,当趋势线为红色时是可考虑进场,兰色时应坚决离场持币观望。
3.在趋势线是红色可进场的前提下,观察彩带为红色时可大胆买入;色带变绿色时可减仓或暂时退出。
4.只要趋势线保持为红色,可根据色带的提示连续买卖,直至趋势线变兰色时为止。
5.趋势线是兰色时,原则上应避免买卖操盘,即使要买卖,也应当快进快出。

VAR5:EMA(C,5);
VAR10:EMA(C,10);
DRAWBAND(VAR5,RGB(247,0,0),VAR10,RGB(8,247,0));
趋势线:EMA(C,55),COLORFA05FF,LINETHICK2;
AA:=IF(趋势线>=REF(趋势线,1),趋势线,DRAWNULL);
IF(趋势线<REF (趋势线,1), 趋势线,DRAWNULL);
DRAWICON(CROSS(VAR5,VAR10) ,L-0.2,1);
DRAWICON(CROSS(VAR10,VAR5) ,L+0.8,2);
DRAWICON(趋势线>=REF( 趋势线,1),趋势线,13);
DRAWICON(趋势线<REF( 趋势线,1),趋势线,14);

辨趋势操盘之红箭头买选股指标公式:

VAR5:=EMA(C,5);
VAR10:=EMA(C,10);
红箭头买:CROSS(VAR5,VAR10);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。135股票指标 » 通达信辨趋势操盘指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏