股票指标
专业的通达信指标网站

通达信量能波段指标公式

很简单的一个资金动能指标,这个指标的用法,可以挡住MACD的柱子,也可以自己对照源码和走势图,自己琢磨一下。

MAV:=(C*2+H+L)/4;
SK:=EMA(MAV,5)-EMA(MAV,22);
SD:=EMA(SK,5);
资金动能:(2*(SK-SD))*3.8,VOLSTICK;
资金动能支撑1:EMA(资金动能,4),COLORYELLOW;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信量能波段指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏