股票指标
专业的通达信指标网站

通达信持股阶段指标公式

个人用法心得是在零轴之上为持股区域,零轴下为持币区域,当零轴上的红颜色柱子开始变短是减持信号。

AA:=MA(C,3)+MA(C,6);
BB:=MA(C,12)+MA(C,24);
CC:=(AA+BB)/4;
DD:=(C-CC)/CC*100,COLORRED,LINETHICK1;
EE:MA(DD,5),COLORYELLOW,LINETHICK2;
CG:=EE>0 AND DD>0;
STICKLINE(CG,0,EE,2,1)COLORRED;
DRAWICON(CROSS(EE,0),0,11);
DRAWICON(CROSS(0,EE),0,12);
0;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信持股阶段指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏