股票指标
专业的通达信指标网站

通达信专门对付大跌股指标公式

一个很简单的选股信号指标,成功率感兴趣的额自己去测试一下,我自己用着还行。

VARE:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
JDSH:=IF(VARE=-20,1,0);
JH:CROSS(0.9,JDSH),LINETHICK2;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信专门对付大跌股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏