股票指标
专业的通达信指标网站

通达信KDJ中短线指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

A2:=(HIGH+LOW+CLOSE*2)/4;
A3:=EMA(A2,17);
A4:=STD(A2,17);
A5:=((A2-A3)/A4*100+200)/4;
A6:=(EMA(A5,5)-25)*1.56;
T2:=(HHV(HIGH,3)+LLV(LOW,3)+CLOSE*2)/4;
T3:=EMA(T2,25);
T4:=STD(T2,25);
T5:=((T2-T3)/T4*100+200)/4;
T6:=(EMA(T5,20)-25)*1.56;
K1:=EMA(CLOSE,12)-EMA(CLOSE,26);
ST1:=EMA(K1,9);
ET1:=(K1-ST1)*2,COLORSTICK;
AK: EMA(A6,2)*1.22;
AD: EMA(AK,2);
DRAWBAND (AK ,RGB (180,0,0), AD,RGB (0,180,180));
BK: EMA(T6,3)*1.22;
BD: EMA(BK,3);
DRAWBAND ( BK,RGB (180,0,180),BD,RGB (240,240,0));
100;0;80;20;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信KDJ中短线指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏