股票指标
专业的通达信指标网站

通达信变盘买卖指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

这个指标的用法,我都没研究明白呢,感兴趣的自己研究一下。

VARA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*10;
VARB:=SMA(VARA,3,1);
AA:SMA(VARB,3,1),COLOR00FF00,LINETHICK2;
IF(AA>=REF(AA,1),AA,0),COLORFF00FF,LINETHICK2;
DRAWICON(AA>=REF(AA,1),1,1);
DRAWICON(AA<REF(AA,1),-1,2);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信变盘买卖指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏