股票指标
专业的通达信指标网站

通达信黄柱换手率指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

上次涨停天数:BARSLAST(CLOSE/REF(CLOSE,1)>=1.098),NODRAW;
上次跌停天数:BARSLAST(CLOSE/REF(CLOSE,1)<=0.918),NODRAW;
换手率:=VOL/CAPITAL*100;
全换手:SUMBARS(VOL,CAPITAL),NODRAW;
前全换手:SUMBARS(VOL,2*CAPITAL)-全换手,NODRAW;
STICKLINE(换手率>0,0,换手率,2.9,0),COLOR225996;
STICKLINE(换手率>0,0,换手率,2.6,0),COLOR225586;
STICKLINE(换手率>0,0,换手率,1.8,0),COLOR236898;
STICKLINE(换手率>0,0,换手率,1.0,0),COLOR2679AB;
STICKLINE(换手率>0,0,换手率,0.3,0),COLOR2889BE;
换手率5日均线:MA(换手率,5),COLOR0011FF,LINETHICK2;
换手率10日均线:MA(换手率,10),COLORBB99FF,LINETHICK2;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信黄柱换手率指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏