股票指标
专业的通达信指标网站

通达信宝马选股预警指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

抄底指标的通病,就是下降通道的时候容易抄底在半山腰,这点是要注意的,所以参考的时候要注意是横盘震荡,或者是上升回调的过程。

D1:=(L+H+C*2)/4;
D2:= MA(D1,4);
D3:=HHV(D2,10);
D4:=MA(D3,3);
D5:=1.25*D4-0.25*D3;
A:=IF(D5>D3,D3,D5);
F1:=LLV(D2,10);
F2:=MA(F1,3); F3:=1.25*F2-0.25*F1;
B:=IF(F3<F1,F1,F3);
MA13:=MA(C,13);
DOU:=CROSS(C,B) AND CROSS(C,MA13) AND CROSS(C,A);
DOUDOU:=CROSS(C,MA13) AND CROSS(C,A);
大宝马:DOU OR DOUDOU;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信宝马选股预警指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏