股票指标
专业的通达信指标网站

通达信望穿秋水选股指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

DOU1:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*(-100);
DOU2:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
DOU3:=SMA(DOU2,3,1);
DOU4:=SMA(DOU3,3,1);
DOU5:=SMA(DOU4,5,1);
DOU6:=CLOSE/MA(CLOSE,34)*100<89;
DOU7:=CLOSE/MA(CLOSE,55)*100<89;
DOU8:=HIGH>LOW*1.051;
DOU9:=DOU8 AND COUNT(DOU8,5)>1;
DOU9 AND (DOU6 OR DOU7) AND REF(DOU1,1)>=10 AND REF(DOU1,1)/DOU1>=1.13 AND CLOSE/REF(CLOSE,1)>=1.02;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信望穿秋水选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏