股票指标
专业的通达信指标网站

通达新版海底火山主图指标公式

公式类型:其它类型
画图方法:主图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

RSV:=(CLOSE - LLV(LOW,18))/(HHV(HIGH,18) - LLV(LOW,18));
K:=EMA(RSV,3);
D:=EMA(K,3);
J:=3*K-2*D;
山:=(3*K-2*D);
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<0.2;
KDJ2:=J>REF(J,1);
观注:DRAWTEXT( FILTER(KDJ1 AND KDJ2,3),H-0.5,'△'),COLORFF00EE;
DRAWTEXT( FILTER(KDJ1 AND KDJ2,3),H-0.7,'△'),COLORFF00EE;
STICKLINE(观注,O,C,4,1),LINETHICK2,COLORFFFFFF;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达新版海底火山主图指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏