股票指标
专业的通达信指标网站

通达信帝那波利点位主图指标公式

公式类型:其它类型
画图方法:主图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

AA:=C-MA(C,7);
UP:=HHV(AA,30);
DW:=LLV(AA,30);
上:7/6*UP*0.9+REF(MA(C,6),1),LINETHICK1;
下:7/6*DW*0.9+REF(MA(C,6),1),LINETHICK1;
DRAWICON(C>上,H*1.001,2);
DRAWICON(C<下,L*0.999,1);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信帝那波利点位主图指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏