股票指标
专业的通达信指标网站

通达信天地相交买点指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
VAR2:=SMA(VAR1,3,1)/2*1.1;
地: SMA(VAR2,3,1)-41;
VAR3:=(CLOSE-LLV(CLOSE,9))/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
VAR4:=(SMA(VAR3,3,1)/2+40)*1.1;
天: SMA(VAR4,3,1)-34;
相交: 8.18;LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
蛮准:CROSS(RSI,11)*80,COLORRED;
VAR1A:=3;
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
启动: IF(CROSS(VAR2A,VAR1A),100,0);
捕食: IF(VAR2A<=3,25,0);
补仓: IF(VAR2A<5,45,0)COLORYELLOW;
短买: IF(VAR2A<7,65,0)COLORGREEN;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信天地相交买点指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏