股票指标
专业的通达信指标网站

通达信乖离率红柱抄底指标公式

用乖离率做的一个选股指标,要么抄底在底部,要么可能就是半山腰。

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
STICKLINE(CROSS(BIAS,乖离) AND 乖离<-9.5,60,0,2,0),COLORRED;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信乖离率红柱抄底指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏