股票指标
专业的通达信指标网站

通达信财神到选股指标公式

三条线,外在表现形式类似于KDJ指标,金叉向上红色箭头显示财神到字样,电脑版可以用综合选股的方式,进行选股。

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
神仙:SMA(RSV,7,1),COLORWHITE,LINETHICK2;
魔鬼:SMA(SMA(RSV,7,1),3,1),COLORBROWN,LINETHICK2;
Y3:(((CLOSE/COST(13))<=0.8)*10),COLORBLACK;
轨迹:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORMAGENTA,LINETHICK2;
DRAWTEXT(CROSS(神仙,20),10,'财神到');
天堂与地狱:20,COLORYELLOW,LINETHICK2;
选股:IF(CROSS(神仙,20),1,0);
DRAWICON((CROSS(神仙,20) ),50,1);
DRAWICON((CROSS(神仙,20) ),神仙,5);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信财神到选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏