股票指标
专业的通达信指标网站

通达信起死回生指标公式

两条线可以看趋势,当低位金叉的时候,并且出现向上箭头,是进场信号。

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(VAR1,3,1);
D:SMA(K,3,1);
低位金叉:IF(D<20 AND CROSS(K,D),40,0),COLORYELLOW;
起死回生:IF(BARSLAST(低位金叉)<=9 AND BARSLAST(低位金叉)>2 AND CROSS(D,K) AND D<30,60,0) , COLORRED;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信起死回生指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏