股票指标
专业的通达信指标网站

通达信一根变色线指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

AA:=DMA((H+L+C*2)/4,0.9);
BB:=REF(EMA(AA,3),1);
T0:=(C-BB)*100;
M1:EMA(EMA(EMA(T0,2),2),2),LINETHICK2,COLORGREEN;
TT:EMA((C*5+REF(C,1)*4+REF(C,2)*3+REF(C,3)*2+REF(C,4))/15,2);
IF(M1>=REF(M1,1),M1,DRAWNULL),LINETHICK2,COLORRED;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信一根变色线指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏