股票指标
专业的通达信指标网站

通达信KDJ精确抄底指标公式

根据KDJ改写的一个指标,保留了KDJ的三条线,同时增加了箭头选股信号,当箭头信号KDJ信号共振的时候,是参考的进场点,更多用法需要自己摸索。

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),COLORFFFFFF;
D:SMA(K,3,1),COLOR00FFFF;
J:3*K-2*D,COLORFF00FF;
买入时间: IF(CROSS(J,2),100,0),COLOR0099FF,LINETHICK2;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR5:=EMA(IF(LOW=LLV(LOW,33),VAR3,0),3);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信KDJ精确抄底指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏