股票指标
专业的通达信指标网站

通达信KDJ抛物线指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D,COLORFF00FF,LINETHICK2;
STICKLINE(J>=D,50-5,50+5,2,1),COLORE33EB7;
STICKLINE(D>J,50-5,50+5,2,1),COLOR6CAAFD;
A:=IF(CLOSE>SAR(4,2,20),SAR(4,2,20),DRAWNULL),POINTDOT,COLORRED,LINETHICK4;
B:=IF(CLOSE<SAR(4,2,20),SAR(4,2,20),DRAWNULL),POINTDOT,COLORCYAN,LINETHICK4;
STICKLINE(CLOSE>SAR(4,2,20),J,J+15,1,0),COLORRED;
STICKLINE(CLOSE<SAR(4,2,20),J,J-15,1,0),COLOR00FF00;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信KDJ抛物线指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏