股票指标
专业的通达信指标网站

通达信神奇KD指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,5,1);
D:SMA(K,3,1);
IF(SMA(RSV,9,1)>=REF(SMA(RSV,9,1),1) ,SMA(RSV,5,1),DRAWNULL),LINETHICK4,COLORYELLOW;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信神奇KD指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏