股票指标
专业的通达信指标网站

通达信均线和量选股指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

VOLUME:=VOL,VOLSTICK;
MAVOL1:=MA(VOLUME,10),COLORWHITE;
MAVOL2:=MA(VOLUME,20),COLORYELLOW;
MAVOL3:=MA(VOLUME,30),COLORGREEN;
MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA30:=MA(C,30),COLORRED;
三线底:=CROSS(MA20,MA30);
买股:=MAVOL1>MAVOL2 AND MAVOL2>MAVOL3 AND MA5>MA10 AND MA10>MA20 AND 三线底;
XG:COUNT(买股,1);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信均线和量选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏