股票指标
专业的通达信指标网站

通达信均线粘合并拐头向上选股指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M30:=MA(C,30);
D:=MAX(MAX(MAX(M5,M10),M20),M30);
X:=MIN(MIN(MIN(M5,M10),M20),M30);
COB:=D/X<1.01;
FIVE:=(MA(C,5)>=REF(MA(C,5),1) AND REF(MA(C,5),1)<REF(MA(C,5),2));
TEN:=(MA(C,10)>=REF(MA(C,10),1) AND REF(MA(C,10),1)<REF(MA(C,10),2));
XG:COB AND FIVE AND TEN;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信均线粘合并拐头向上选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏