股票指标
专业的通达信指标网站

通达信立桩量选股指标公式

公式类型:其它类型
画图方法:副图
适用范围:电脑版通达信交易系统、手机通达信APP、通用
选股方法:电脑上支持选股,手机上不支持选股

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
水平面:=MA(CLOSE,89);
换手:= VOL/CAPITAL*100;
量能突变:=V>REF(V,1)*2 AND 换手>1;
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
动力线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
立桩量选股:动力线<3 AND 量能突变=1 AND C>BBI AND C>=O AND BBI>水平面;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信立桩量选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏