股票指标
专业的通达信指标网站

通达信强势列表排序指标公式

这是用在排序上面的指标,并不是用在个股主图和副图的指标,这点要难过重点留意。

{连涨三天以上但涨幅不大而换手充分的股票排序}
连涨天数:BARSLASTCOUNT(C>REF(C,1));
连续涨幅:IF(C>REF(C,1),(C-REF(C,连涨天数))/REF(C,连涨天数)*100,0);
换手跟踪:IF(连涨天数,SUM(VOL,连涨天数)/CAPITAL*100,0);
日均换手:IF(连涨天数,换手跟踪/连涨天数,0);

这个示例图,是因为没有下载日线级别的数据,所以都是横线,都没有显示出来,如果数据都下载了,就都能显示出来的、

赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信强势列表排序指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏