股票指标
专业的通达信指标网站

通达信进场和逃跑指标公式

死叉两条线,是个宽的彩带;金叉的时候,两条线重合了,就是一条线,所以分辨起来还是很容易的。金叉持股,死叉持币,关键是执行力。

VAR22:=(HIGH+LOW+CLOSE*2)/4;
VAR32:=EMA(VAR22,7);
VAR42:=STD(VAR22,7);
VAR52:=(VAR22-VAR32)*100/VAR42;
VAR62:=EMA(VAR52,3);
WW:(EMA(VAR62,5+100))/2-3,COLORGREEN,LINETHICK1;
MM:HHV(WW,3),COLORMAGENTA;
DRAWBAND(MM,RGB(0,128,0),WW,RGB(0,128,0));
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信进场和逃跑指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏