股票指标
专业的通达信指标网站

根据RSV构造的短线指标

根据KDJ的原理,构造出来的一个短线指标,而且只有买点,没有卖点,好处是利于短线操作,不足是信号比较频繁,不利于拿的住牛股。

N:=9;
RSV:= (CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,2,1);
D:=SMA(K,2,1);
XG:K>D AND REF(K,1)<REF(D,1);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 根据RSV构造的短线指标

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏