股票指标
专业的通达信指标网站

看清楚机构资金趋势的波段指标

把资金流向用另外一种形式表现了出来,可以看出资金的趋势,资金趋势和阴阳线构成了一个金叉和死叉看盘系统,金叉的同时再有穿天柱确认,那么成功率会提升一些。

{机构资金趋势}
资金趋势:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORYELLOW,LINETHICK2;
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
阴阳线:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLORFFFF00;
VAR5:=CROSS(资金趋势,阴阳线)AND 阴阳线<25;
主力启动:STICKLINE(VAR5,0,50,2,0) ,COLORFF00FF;
主力加仓:STICKLINE(资金趋势>阴阳线,资金趋势,阴阳线,2,0),COLORRED;
主力减仓:STICKLINE(资金趋势<(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),COLORYELLOW;
主力出货:STICKLINE(资金趋势<阴阳线,资金趋势,阴阳线,2,0),COLORGREEN;
弱势反弹:STICKLINE(资金趋势<阴阳线 AND 资金趋势>(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),COLORWHITE;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。135股票指标 » 看清楚机构资金趋势的波段指标

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏