股票指标
专业的通达信指标网站

机构选股买股和加仓的指标公式

这是一个有买点的指标,其实就是选股公式,里面给出了启动点、买点和加仓点,当然,这是所谓的点都是根据估计的走势算出来的,只能说是参考,另外还需要加上自己的判断才行。

{机构买点}
VAR1:=3;
VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
股价启动在即:IF(CROSS(VAR2,VAR1),100,0),COLORYELLOW;
秘密买点:IF((VAR2 <= 3),25,0),COLORFF00FF;
机构建增补仓:IF((VAR2 < 5),45,0),COLOR00FF00;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 机构选股买股和加仓的指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏