股票指标
专业的通达信指标网站

金牛开路喜丰收抄底指标

选股指标,或者说是抄底指标,通病是有时候半山腰出信号,或者出信号了大盘突变,导致原来可能有的反弹夭折了,所给出的信号,也只能参考,还需要加上自己的综合研判才好。

VAR34:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,15,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,15,1),10,1);
VAR35:=100-VAR34;
VAR36:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR37:=SMA(VAR36,3,1);
VAR38:=SMA(VAR37,3,1);
VAR39:=(-1)*(EMA(VAR35,1)-50)+50;
金牛:=EMA(3*VAR37-2*VAR38,3);
开路:=MA(VAR39,18);
喜:=(-1)*(EMA(VAR35,1)-50)+50;
丰收:金牛>-1 AND 金牛<25 AND 开路<84 AND 喜>REF(喜,1);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 金牛开路喜丰收抄底指标

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏