股票指标
专业的通达信指标网站

通达信量柱寻找涨停指标

量柱指标,在成交量基础之上改编而成的,我个人是有点看不懂,尤其是这种绝对指标,成交量高了还能再高,感兴趣的自己看看。慎用吧!

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
AA:=VOL>=REF(V,1)*1.91 && C>REF(C,1);
AA1:=VOL<REF(LLV(VOL,21),1);
AA2:=VOL<REF(LLV(VOL,55),1);
AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
STICKLINE(AA,0,V,1,0),COLORYELLOW;
STICKLINE(AA1,0,V,1,0),COLORGREEN;
STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
STICKLINE(AA3,0,V,1,0),COLORWHITE;
MV1:MA(VOL,5);
MV2:MA(VOL,10);
MV3:MA(VOL,20);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信量柱寻找涨停指标

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏