股票指标
专业的通达信指标网站

短线和中线都使用的指标,比较灵敏,参考价值较高

比较有参考价值的波段中指标,日线周线和月线用起来都还可以,注意多周期共振,日线看短线,周线看中线,指标比较灵敏,无论是短线还是中线,都是不得多的的好指标。

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),15,1)/SMA(MAX(LOW-VAR1,0),10,1)LINETHICK2;
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
LOWV:=LLV(LOW,6);
HIGHV:=HHV(HIGH,6);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,2);
短线1:EMA(RSV,2),COLORWHITE;
短线2:MA(短线1,2),COLORYELLOW;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 短线和中线都使用的指标,比较灵敏,参考价值较高

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏