股票指标
专业的通达信指标网站

红持仓黄观望绿卖出主图指标

使用说明:采用趋势跟踪的指标显示当前的走势是否有操作的价值。红色指示目前为可做买入操作或持仓的区域。黄色为观望区域或短线建仓区域。绿色为波段卖出操作区域或不进行操作区域。

N:=13;
M:=5;
STICKLINE(CLOSE>MA(CLOSE,N),O,C,2,0) COLORRED;
STICKLINE(CLOSE<MA(CLOSE,N),O,C,2,0)COLORGREEN;
STICKLINE(CLOSE>MA(CLOSE,M) AND CLOSE<MA(CLOSE,N),O,C,2,0)COLORYELLOW;
MA5:MA(C,5);
MA13:MA(C,13);
MA21:MA(C,21);
MA55:MA(C,55);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 红持仓黄观望绿卖出主图指标

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏