股票指标
专业的通达信指标网站

通达信量能趋势指标

根据股价写的量能趋势指标,要双重信号都出现,参考价值才更高一点,一是箭头信号,而是三线金叉向上,二合一才好。

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 12);
Y0:SMA(RSV,7,1), COLORRED;
Y1:SMA(SMA(RSV,7,1),3,1),COLORYELLOW;
Y2:(((CLOSE/COST(13))<=0.8)*10),COLORMAGENTA;
Y3:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORGREEN;
DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信量能趋势指标

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏