股票指标
专业的通达信指标网站

通达信低买高卖指标公式

区间震荡指标,当出现蓝色的信号或者红色信号,才是参考价值较高的进场信号,黄颜色和白颜色信号成功率不高。不足是没选股信号,需要自己写个才行。

P1:=5;
P2:=4;
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=((SSRCJE/SSRCJL)/100);
SSRGL:=(((CLOSE-SSRCBJX)/SSRCBJX)*100);
绝对底:=SSRGL<(0-18);
大底:=SSRGL<(0-14);
中底:=SSRGL<(0-10);
短底:=SSRGL<(0-6);
STICKLINE((SSRGL<(0-18)),60,80,1,0),COLORRED;
STICKLINE((SSRGL<(0-14)),40,60,1,0),COLORBLUE;
STICKLINE((SSRGL<(0-10)),20,40,1,0),COLORYELLOW;
STICKLINE((SSRGL<(0-6)),0,20,2,0),COLORWHITE;
高卖:80, POINTDOT,COLORRED;
低吸:20, POINTDOT,COLORGREEN;
VAR1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
K:EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK2;
D:EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN,LINETHICK2;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信低买高卖指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏