股票指标
专业的通达信指标网站

通达信多空对比四线合一选股指标公式

选股公式,成功率还有待考验和提升,有时候很准,出信号就涨,也有时候出了信号不涨或者失败的,指标嘛,就是这样,还需要修改提高准确率才行。

{DKDB 多空对比}
短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
短期<6 AND 中期<6 AND 中长期<6 AND 长期<6;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信多空对比四线合一选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏