股票指标
专业的通达信指标网站

通达信底部选股指标公式

一个抄底指标公式,这种公式的通病,就是在上升和震荡行情中,比较有用,成功率高一些,但是在空头趋势中成功率并不高。

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
BT1:CROSS(RSI1,25);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信底部选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏