股票指标
专业的通达信指标网站

通达信一气化三清趋势主图指标

三线粘合成一,就是进场信号;一根线重新化成三根线就是离场信号。适合波段操作,简单易懂。

CG:MA(C,10);
FL:HHV(CG,5);
FS:CG-(FL-CG);
AMV0:=VOL*(O+C)/2;
DRAWTEXT(FL=FS AND REF(FL,1)>REF(FS,1) ,FS,'买入'),COLORYELLOW ;
DRAWTEXT(FL>FS AND REF(FL,1)=REF(FS,1),FL,'卖出'),COLORYELLOW ;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信一气化三清趋势主图指标

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏