股票指标
专业的通达信指标网站

通达信强弱分界线选股指标公式

有强弱分界线的指标,里面有两天线可以表示趋势,还有金叉信号,很简单实用的一个指标,信号出现了也需要自己再辨别一下,尤其是下降通道的时候,更应该留意,这种情况成功率比较低,震荡和上升趋势比较有参考价值。

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛:80;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13),COLORRED,LINETHICK2;
SD:EMA(SK,3),COLORGREEN,LINETHICK2;
低吸:20;
强弱分界:50;
VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SD,SK),60,78);
卖出:VAR5;
买进:VAR4;
DRAWICON(CROSS(SK,SD),SK,13),COLORRED;
DRAWICON(CROSS(SD,SK),SD,14),COLORGREEN;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。135股票指标 » 通达信强弱分界线选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏