股票指标
专业的通达信指标网站

通达信多了解再买入指标公式

说说个人用法心得,K和D两线要在15之下金叉,出现多了解的柱子信号,并且再出现买入的三角箭头信号,才是参考性的进场提示。

{多了解再买入}
RSV:=(CLOSE - LLV(LOW,18))/(HHV(HIGH,18) - LLV(LOW,18))*100;
K:EMA(RSV,3);
D:EMA(K,3);
J:=(3*K-2*D);
多了解:IF(J<=0,-J*5,0),LINETHICK0;
STICKLINE(J<=0,0,多了解,2,0),COLORRED;
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<20;
KDJ2:=J>REF(J,1);
再买入:IF(FILTER(KDJ1 AND KDJ2,3),30,0);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信多了解再买入指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏