股票指标
专业的通达信指标网站

通达信猎户先觉主力控盘指标公式

红颜色的主力控盘向上,金叉主力弃盘的时候,就是进场点,如果再有红色向上箭头出现,那么成功率会更高一点。

VAR1:=(CLOSE*2+HIGH+LOW)/4;
VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
VAR3:=EMA(VAR2,5);
主力弃盘: (-2)*(VAR2-VAR3)*3.8;
{135股票指标WWW.GUPIAO135.COM}
主力控盘: 2*(VAR2-VAR3)*3.8,COLORRED;
ZL:EMA(主力控盘,2),COLORGREEN;
DRAWICON(LONGCROSS(主力控盘,ZL,0.1),主力控盘-0.05,1),COLORRED;
DRAWICON(LONGCROSS(ZL,主力控盘,0.1),ZL+0.05,2),COLORGREEN;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信猎户先觉主力控盘指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏