股票指标
专业的通达信指标网站

通达信低位选股指标公式

一个简单的选股指标,波段性好的股票成功率高一些,横盘震荡的股票信号会频繁一些,并不是特别适用。

N:=9;
M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:=EMA(RSV,M);
D:=MA(K,M);
B:=K<D OR CROSS(K,D);
A:=CROSS(C,MA(C,20)) OR (O<MA(C,20) AND C>MA(C,20) );
选股:A AND B;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信低位选股指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏