股票指标
专业的通达信指标网站

通达信金蜘蛛主图指标公式

金蜘蛛指标,这里给的是5.13.34三条均线交织在一起,给出的一个信号。

MA2:=EMA(C,2);
MA5:EMA(C,5);
MA13:EMA(C,13);
MA34:EMA(C,34);
MA55:EMA(C,55);
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA13),MA34);
L1:=MIN(MIN(MA5,MA13),MA34);
一阳穿三线:= H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
STICKLINE(一阳穿三线,O,C,2,0),COLORYELLOW;
DRAWTEXT(一阳穿三线,L-0.1, '金蜘蛛'),COLORGREEN;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信金蜘蛛主图指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏