股票指标
专业的通达信指标网站

通达信KDJ改变的理论底部指标公式

这个根据KDJ改变的一个买点指标,还配合了选股公式,总得来说是一个挺好的指标,成功率可以自行测算一下!其实不看指标,单纯的看选股公式也是可以的。

RSV:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
J1:=REVERSE(J);
买点:CROSS(J,J1) AND REF(C,2)>REF(C,1) AND C>O;
STICKLINE(买点,0,2,2,0),COLORYELLOW;

选股公式源码如下:

RSV:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
J1:=REVERSE(J);
买点:CROSS(J,J1) AND REF(C,2)>REF(C,1) AND C>O;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。135股票指标 » 通达信KDJ改变的理论底部指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏