股票指标
专业的通达信指标网站

通达信介入时机选择指标公式

一个类似KDJ的指标,也具备三条线,因此用法上可以参考KDJ和均线系统,在20数值以下发生金叉,是参考进场点。

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
动能:SMA(RSV,7,1),COLORWHITE,LINETHICK2;
运行:SMA(SMA(RSV,7,1),3,1),COLORBROWN,LINETHICK2;
Y3:(((CLOSE/COST(13))<=0.8)*10),COLORBLACK;
轨迹:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORMAGENTA,LINETHICK2;
DRAWTEXT(CROSS(动能,23),10,'机会');
介入时机选择线:20,COLORYELLOW,LINETHICK2;
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信介入时机选择指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏