股票指标
专业的通达信指标网站

通达信走强进场选股公式

选股指标,看了一下,有一定效果,注意不追高,比如涨停,或者昨天涨停的,这类都要放弃,只有底部的是可以考虑的,防止抄底抄在半山腰的做法是定投。

VAR1:=LLV(LOW,13);
VAR2:=HHV(HIGH,13);
VAR3:=SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1);
VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1);
AA:=VAR3;
BB:=VAR4;
VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;
CC:=EMA(VAR5,3);
XG: CROSS(CC,BB)AND CC>=REF(CC,1) AND BB<=REF(BB,3)AND CC>=49.5 AND MA(C,3)>=REF(MA(C,3),1)AND MA(C,7)>=REF(MA(C,7),1) AND MA(C,60)>REF(MA(C,60),3);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。股票指标 » 通达信走强进场选股公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏