股票指标
专业的通达信指标网站

通达信黄金坑指标公式

这个指标信号不多,但较稳定,零轴下出现黄金坑,零轴上出现稳健买,才是参考的买点信号。

VAR8:=MA(CLOSE,27);
VAR9:=(CLOSE-VAR8)/VAR8*100;
VARA:=MA(VAR9,2);
VARB:=BARSLAST(CROSS(-10,VARA)=1);
VARC:=BARSLAST(CROSS(VARA,10)=1);
VARD:=VARA<-10 AND VARB>3;
黄金坑: IF(VARD,VARA/2,0),LINESTICK ,LINETHICK2, COLORYELLOW;
买稳赚: IF(VARA>REF(VARA,1) AND VARD AND VARA<-15,7,0),LINETHICK2,LINESTICK,COLORFFA2AF;
DRAWICON(买稳赚>0,10,1);
赞(0) 打赏
指标公式仅供学习研究,请勿以此为依据进行股票交易,依此入市,盈亏自负。135股票指标 » 通达信黄金坑指标公式

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏