查看: 94|回复: 0

[通达信] 富贵花开指标源码(通达信)

[复制链接]

353

主题

354

帖子

1093

积分

金牌会员

Rank: 6Rank: 6

积分
1093
发表于 2019-4-15 14:45:44 | 显示全部楼层 |阅读模式
指标
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834 公众号:金股典/jingudian 
  1. DIF:=(EMA(CLOSE,5) - EMA(CLOSE,26))*100;
  2. DEA:=EMA(DIF,5);
  3. 天:SMA(WINNER(DIF-DEA)*50,3,1),COLOR0055FF;
  4. T:SMA(SMA(WINNER(DIF-DEA)*50,3,1),3,1),COLORFFFFFF;
  5. 采:IF( CROSS(T,天),T,DRAWNULL),CROSSDOT,LINETHICK7,COLORYELLOW;
  6. 花_:IF(CROSS(T,天),T,DRAWNULL),CIRCLEDOT,LINETHICK2,COLORRED;
  7. DRAWTEXT(CROSS(T,天),REF(天,1),'采花'),COLORRED;
  8. DRAWTEXT(CROSS(天,T),REF(T,1),'种花'),COLOR00FF00;
复制代码

000011.jpg
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 © 2001-2015 Comsenz Inc. GMT+8, 2019-4-25 21:55 , Processed in 0.027778 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 )
  • 凭安信用认证
  • 中网可信网站权威数据库
  • 360网站安全检测
  • 360网站点评
  • 百度网站点评
快速回复 返回顶部 返回列表