查看: 2917|回复: 0

通达信布林回踩买主图及选股指标公式

[复制链接]

589

主题

590

帖子

1801

积分

金牌会员

Rank: 6Rank: 6

积分
1801
发表于 2014-9-29 17:18:18 | 显示全部楼层 |阅读模式
  1. MA2:MA(C,2);
  2. MA26:MA(C,26);
  3. 布林上轨:MA(CLOSE,20)+2*STD(CLOSE,20);
  4. XG1:=CROSS(MA2,布林上轨);
  5. XG2:=L<=MA(C,26) AND C>=MA(C,26);
  6. XG:=COUNT(XG1,30)=1 AND XG2 AND FILTER(XG2,10);
  7. DRAWTEXT(XG,L*0.98,'★回踩买'),COLORYELLOW;
  8. {
  9. 选股公式:
  10. A1:=MA(C,2);
  11. A2:=MA(CLOSE,20)+2*STD(CLOSE,20);
  12. XG1:=CROSS(A1,A2);
  13. XG2:=L<=MA(C,26) AND C>=MA(C,26);
  14. COUNT(XG1,30)=1 AND XG2 AND FILTER(XG2,10);
  15. }
复制代码

通达信布林回踩买主图及选股指标公式

通达信布林回踩买主图及选股指标公式


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 © 2001-2015 Comsenz Inc. GMT+8, 2019-5-20 23:41 , Processed in 0.047550 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表