查看: 0|回复: 0

不错的抄底指标公式(通达信)

[复制链接]

89

主题

89

帖子

273

积分

中级会员

Rank: 3Rank: 3

积分
273
发表于 2019-5-12 18:55:38 | 显示全部楼层 |阅读模式
指标
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834 公众号:金股典/jingudian 
  1. LC:=REF((C+O+H+L)/4,0.5);
  2. RSI:=((SMA(MAX(CLOSE - LC,0),4.5,1))/(SMA(ABS(CLOSE - LC),3.9,1)))*(100);
  3. 买点:=CROSS(RSI,20);
  4. C_V:=REF(CLOSE,1);
  5. R_V:=SMA(MAX(CLOSE-C_V,0),3,1)/SMA(ABS(CLOSE-C_V),3,1)*100;
  6. 买入:=CROSS(R_V,7);
  7. RSV:=(C-LLV(L,17))/(HHV(H,17)-LLV(L,17))*100;
  8. K:=SMA(RSV,3,1);
  9. D:=SMA(K,3,1);
  10. J:=3*K-2*D;
  11. BDD:=LLV(J,2)=LLV(J,8);
  12. BDGD:=HHV(J,2)=HHV(J,8) AND J>80;
  13. CQ:=CROSS(J,REF(J+0.01,1)) AND BDD AND J<20;
  14. XG:买点 AND 买入 AND CQ;
复制代码

11.jpg
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 © 2001-2015 Comsenz Inc. GMT+8, 2019-5-20 20:41 , Processed in 0.032270 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表